Vulnerabilità su Tecnologia di Virtualizzazione XEN

  Proto: N010615.  E’ stata recentemente resa nota una importante vulnerabilità che affligge i sistemi di virtualizzazione basati su tecnologia XEN, utilizzata anche in server Enterprise come Red Hat Enterprise Linux, Fedora o SUSE Linux Enterprise Server. Tale criticità è nota con l’identificativo CVE-2015-3209. La vulnerabilità riguarda una particolare falla presente nell’implementazione della gestione delle trasmissioni di rete all’interno del driver…